查看: 5552|回复: 1

解决提示缺少依赖问题

[复制链接]

2

主题

3

帖子

28

积分

新手上路

Rank: 1

积分
28
 楼主| 发表于 2021-7-29 19:45:11 | 显示全部楼层 |阅读模式
如果你是第一次直接安装的5.8.1 版本编辑器 出现下面提示弹窗
111.png
1、卸载掉5.8.1版本
2、安装5.8.0版本
3、提示有新版更新,确认升级到新版本。
4、再使用组件发现没有该提示了
我测试使用的CV组件,亲测有效。

或者按照提示,找到官方人员向他们要依赖。
回复

使用道具 举报

175

主题

290

帖子

2359

积分

管理员

RPA开拓者

Rank: 9Rank: 9Rank: 9

积分
2359
QQ
发表于 2021-8-2 13:34:14 | 显示全部楼层
感谢莫问同学的反馈!!!
为全社会贡献100万个数字员工
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回列表 返回顶部